« Atrás

Usabilidad de la web

Respuesta
Usabilidad de la web
19/05/17 18:07
La usabilidad de la web es muy mala, incluso para escribir este post tengo que pulsar en el botón publicar antes de haber escrito el post, solo habiendo escrito su título, eso confunde mucho. Yo frecuento muchos foros y ninguno es así.
0 0 Votos
Respuesta
RE: Usabilidad de la web
19/05/17 18:28 en respuesta a partnersuo.
Bienvenido a SUOP!! Es posible que te parezca diferente nuestra web a otras. Conozco la mayoría de las webs que utilizan otros operadores, y te garantizo que la nuestra es la mejor con diferencia. Por usabilidad, manejabilidad y control sobre tu línea. Acabas de llegar y todo te parece nuevo. Ya verás como en unos días, te resultará muy familiar y fácil de utilizar. De todas formas, te recuerdo que SUOP lo hacemos entre todos; por lo tanto, cualquier sugerencia que ayude a mejorar, será bien recibida, porque SUOP... Somos todos!! Juntos haremos el mejor OMV de España. Así que... No dudes en publicar todas las sugerencias que consideres oportunas. Un saludo!
0 0 Votos
Respuesta
RE: Usabilidad de la web
19/05/17 21:52 en respuesta a partnersuo.

No logro entender lo que dices, algún fallo habrás tenido pero para mí el foro funciona correctamente, de hecho eres la primera persona que veo quejandose por este asunto.

Un saludo.

0 0 Votos
Respuesta
RE: Usabilidad de la web
19/05/17 22:46 en respuesta a Desconocido.
Eso que dices de publicar el título primero no pasa. Habrá sido algún error o algo. Escribes todo y luego públicas con normalidad.
0 0 Votos
Respuesta
RE: Usabilidad de la web
20/05/17 10:59 en respuesta a Asisi68.

No se si abra otras mejores, pero yo la encuentro fácil e intuitiva.

Al principio andamos un poco desorientados. 

0 0 Votos
Respuesta
RE: Usabilidad de la web
20/05/17 11:25 en respuesta a irisesma.

Ess que de lo que se queja no funciona así

Creo que se habrá confundido

0 0 Votos
Respuesta
RE: Usabilidad de la web
21/05/17 21:19 en respuesta a partnersuo.
Debes de haber tenido un error en tu sistema porque para publicar un post nuevo aquí en Suop se hace igual que en cualquier otro foro que puedas encontrar en Internet.
0 0 Votos
Respuesta
RE: Usabilidad de la web
22/05/17 8:52 en respuesta a hipotk.
No esperéis una respuesta diciendo si fue un error. No volverá por aquí más.
0 0 Votos
Respuesta
RE: Usabilidad de la web
23/05/17 17:33 en respuesta a Asisi68.
Asisi68:
No esperéis una respuesta diciendo si fue un error. No volverá por aquí más.


Yo no sé predecir el futuro como tú, pero te animo a que sigas haciéndolo.

Respecto a la cuestión de fondo, supongo que habrá sido un fallo del sistema cuando ninguno habéis experimentado este problema.

0 0 Votos
Respuesta
RE: Usabilidad de la web
23/05/17 18:08 en respuesta a partnersuo.
partnersuo:

Respecto a la cuestión de fondo, supongo que habrá sido un fallo del sistema cuando ninguno habéis experimentado este problema.

 

 

Con qué sistema y navegador te ocurre lo que dices del botón "Publicar"?

También te ocurre al responder un mensaje?

 

Aparte de eso, si tienes la costumbre de visitar foros "prefabricados" con sistemas del tipo phpBB o vbulletin, es normal que encuentres éste de Suop algo más tosco, pero es igualmente funcional

 

 

0 0 Votos
Respuesta
RE: Usabilidad de la web
24/05/17 12:55 en respuesta a partnersuo.
¿Te ha sucedido más veces lo que comentas al abrir el hilo o fue algo puntual? A veces se puede tratar de un fallo puntual del sistema y que se soluciona "por sí solo".
0 0 Votos
Respuesta
RE: Usabilidad de la web
24/05/17 19:14 en respuesta a hipotk.

Me ocurrió solo al abrir el hilo, posteriormente al contestar no me ha vuelto a ocurrir.

Respecto al navegador, uso Chrome.

He hecho una prueba y he pulsado el botón "Crear nuevo hilo de discusión" y esta vez sí se abre correctamente, aunque el cuadrado para escribir el post no se abre de forma simultánea al resto de la página, así que supongo que aquella vez lo que pasó fue que no se abrió.

0 0 Votos
Respuesta
RE: Usabilidad de la web
25/05/17 12:51 en respuesta a partnersuo.
Yo uso el navegador Firefox y pasa lo que comentas sobre que el cuadro para escribir el post no se abre de forma simultánea al resto de la página. Supongo que la primera vez se trataría de un fallo y no se abrió el cuadro y por eso la confusión.
0 0 Votos
Respuesta
RE: Usabilidad de la web
26/05/17 21:41 en respuesta a partnersuo.

Hola, bienvenido. Me alegra que estés por aquí y espero que participes activamente mucho tiempo. 

En cuanto a lo que te ocurre, comentar que a mi en chrome también me pasa a veces aunque siempre lo achaqué a la mala cobertura. 

Si hay buena red... no me da problemas. 

 

 

0 0 Votos